よくある質問

加盟店アプリの対応している機種・バージョンを教えてください

加盟店アプリはiOS10以降、Android4.4以降のOSに対応している機種でご利用いただけます。