よくある質問

対応しているバージョンを教えてください

【iOS推奨動作環境】iOS12以上、機種名iphone7以降推奨
【Android推奨動作環境】Android6.0以上
また機種によってはカメラでQRコードが読み取れない場合があります。